Написать программу в паскале нахождения суммы произвольно вводимых с клавиатуры

daridasha57ү daridasha57ү    2   14.09.2019 19:50    3

Ответы
13372288 13372288  07.10.2020 15:07
Program Program1;var a,b,c:real;beginwriteln('Введите число a');readln(a);writeln('Введите число b');readln(b);c:=a+b;writeln('a+b=',c);  end.
ПОКАЗАТЬ ОТВЕТЫ
YourTeaa YourTeaa  07.10.2020 15:07
Program lat;var a,b:real;begin 
    writeln('Введите a');    readln(a);    writeln('Введите b');    readln(b);    writeln('Сумма a+b=', a+b)    end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика