Написать программу в паскале которая рисует звездочки на весь экран вот так: * ** *** и так далее до конца экрана

sofia27supko sofia27supko    3   19.06.2019 09:30    3

Ответы
алка689338 алка689338  15.07.2020 17:47
Var n,k:integer;
begin
k:=0;
while k>=0 do
begin
k:= k+1;
for n:=1 to k do
begin
write('*');
end;
writeln;
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика