Написать программу в паскале которая распечатывает таблицу умножения на 2

akink2017 akink2017    1   28.06.2019 07:50    10

Ответы
ARTIKSTUR ARTIKSTUR  02.10.2020 13:43
Var
i:integer;
    begin
         for i:=1 to 10 do
            writeln(i,'*',2,'=',i*2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика