Написать программу в паскале которая привыполнении выведет на экране 10 слов

Маришка945 Маришка945    1   21.03.2019 13:50    8

Ответы
maanna24 maanna24  26.05.2020 13:46

Program Program1;
var
i:integer;
begin
for i:=1 to 10 do
writeln('ПРИВЕТ');
readln;
end.

ПОКАЗАТЬ ОТВЕТЫ
rahbfwBbdqbqdI rahbfwBbdqbqdI  26.05.2020 13:46

var
i:integer;

a:string;
begin

a='PRIVET'
for i:=1 to 10 do
write(a, ' ');
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика