Написать программу в Паскале, которая бы показывала - поступит ли выпускник в ВУЗ, если ему необходимо в сумме набрать

Angelina626 Angelina626    2   19.05.2020 22:53    3

Ответы
trofimovigor07 trofimovigor07  06.09.2020 17:32

program vuz;

var a,b,c :integer;

begin

 writeln('Сколько набрал выпускник?');

 readln(a);

 if a<135 then writeln('Выпускник не поступит в ВУЗ') else writeln('Выпускник поступит в ВУЗ');

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика