Написать программу в паскале что вычисляет произведение первую десятку натуральных числел

etomalo etomalo    1   28.08.2019 23:20    2

Ответы
егор23578584 егор23578584  06.10.2020 01:32
Uses crt;
var
p:integer;
begin
p:=1;
for var i:=1 to 10 do
p:=p*i;
writeln('Произведение первых 10 натуральных чисел= ',p);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика