Написать программу в паскаль написать водный корабль, человек,звезда

KTTC28072003 KTTC28072003    3   15.08.2019 02:30    2

Ответы
2005SuperMax2005 2005SuperMax2005  04.10.2020 20:16
Begin
writeln('водный корабль, человек, звезда');
readln;
end. 
Какой вопрос, такой ответ.
ПОКАЗАТЬ ОТВЕТЫ
MishaBor MishaBor  04.10.2020 20:16
Program example;
begin
 writeln('Водный корабль');
 writeln('Человек');
 writeln('Звезда');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика