tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу в Паскаль
Написать программу в Паскаль дан текст Определить, каких букв в нём больше:строчных или прописных. Если больше прописных букв, заменить все прописные буквы строчными. Если количество прописных и строчных букв равно,текст оставить без изменения.
ahmedov2007
3 14.02.2020 07:04
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ForaN777
08.09.2019 01:40
Перечислите системы программирования: выберите несколько из 5 вариантов ответа: 1) delphi 2) visual basic 3) corel draw 4) notepad 5) ms office...
AnTonDPR
08.09.2019 01:40
Перевести в: 1)в байты: 1. 488 бит = ? 2. 24 килобайт = ? 3. 5 мегабайт = ? 2)в килобайты: 1. 10000 бит = ? 2. 8000 байт = ? 3. 512 гигабайт = ?...
muratbaevdanil
15.11.2020 21:01
НАПИСАТЬ ПРОГРАММУ НА ЯЗЫКЕ ПРОГРАММИРОВАНИЯ PASCAL. Дядя Фёдор, отправляясь в путешествие, заправил автомобиль на N руб. Цена 1 л бензина — 35 руб. В руководстве по эксплуатации...
frostdog0609
09.04.2020 10:20
Преобразовать схему в алгоритм. 2. У исполнителя Делитель две команды, которым присвоены номера: 1. раздели на 2 2. вычти 1 Первая из них уменьшает число на экране в 2 раза, вторая...
sedelnickovm
09.04.2020 10:19
6. В системе Кумир (http://www.niiѕi.ru/kumir/) запустите ис-полнителя Кузнечик. Изучите среду исполнителя и его систе-му команд (СКИ). Продумайте команды, с которыхКузнечик перекрасит...
shvbur75
09.04.2020 10:19
Мен потрібно. Дайте відповідь будь ласка. До ть будь ласка. 8 клас. Підручник Морзе. 6. Наведіть приклади, коли у програмі варто застосовувати оператор неповного розгалуження Мне...
artiktikhonov
28.04.2020 10:05
Решите задание по информатике. Заранее...
Angela960
28.04.2020 10:05
Решите работу по информатике . Заранее...
etre
18.03.2019 08:30
#include #include main(){ int key; printf( \n нажмите одну из курсорных клавиш: \n ); key = getch(); key = getch(); switch (key){ case 77: printf( стрелка вправо\n ); break; case...
Foxer30
13.05.2021 21:41
Қазақ тілі 5сынып 179бет 8тап...
Популярные вопросы
Написать сочинение на тему как я провел весенние каникулы только с других сайтов...
2
Что тут получится, скажите плзтам в лабороторке говорится, что хромат калия растворили...
3
Придумать 5 предложений с этими словами...
2
(81* угол между высотой и образующей конусаравен 30°. найдите центральный угол...
2
Выпишете из текста в два ряда глаголы 1 и 2 спряжения...
2
Как определить у глагола пришли род? 30 ! заранее ....
2
Почему внутренние районы кордильеры получают могла осадков ключевые слова тёплый...
1
Мне задали написать сочинение о мециане. ...
2
17. простейшее по , либо я туплю, либо ответ неправильный в сборнике. хелп. 20...
2
Таблица по 6 класс. название княжества, сходства, различия...
3