Написать программу в pascal. массив из 11 элементов: -10, 37, 45, 50, 60, 67, 3, 12, 64, 2, 43. вывести эти числа на экран в строку.

bumnov23 bumnov23    3   22.05.2019 20:50    3

Ответы
1lilita 1lilita  01.10.2020 09:04
Const a:array [1..11] of integer = (-10,37,45,50,60,67,3,12,64,2,43);
var i:integer;
begin
  for i:=1 to 11 do write (a[I],' ');
  readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика