Написать программу в pascal. даны два числа. вывести большее налево из них. ! заранее !

valeria03mailowfj4z valeria03mailowfj4z    3   18.07.2019 04:50    1

Ответы
idkcjdosjn idkcjdosjn  03.10.2020 07:00
Var
a,b:integer;
begin
readln(a,b);
if a>b then
write(a)
else
write(b)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика