Написать программу в pascal abc для написания данных букв (инициалов) k. o.

Lyubcessa1 Lyubcessa1    1   24.09.2019 15:01    4

Ответы
alikjd8 alikjd8  08.10.2020 15:35
Var    
vault : string;
begin 
readln (vault); 
writeln (vault);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика