Написать программу: в модельное агенство принимаются девушки с ростом выше 170см и весом меньше 58кг. определите подходит ли кандидат в модели по введенному весу и росту

DanilWolf DanilWolf    3   25.08.2019 15:20    12

Ответы
mikimouse9 mikimouse9  09.08.2020 19:26
Uses crt;
h,m:integer;
Begin
Clrscr;
Writeln('Рост девушки=');
Readln(h);
Writeln('вес девушки=');
Readln(m);
If (h>170) and (m<58) then writeln('девушка принета') else writeln(' девушка не принета');
Readkey;
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика