Написать программу в кумир отображающую цифры от 0 до 9 заранее )

Dwtop1 Dwtop1    3   24.08.2019 15:30    1

Ответы
krudnya krudnya  09.08.2020 18:53
Program sadas;uses crt;var n,i:integer;beginfor i:=1 to 9 do
begin 
write(i,' ');
end;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика