tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, в которой
Написать программу, в которой пользователь вводит число, увеличивает его на 20 и результат выводит на экран.
3Belchonok3
3 17.09.2019 09:10
3
Ответы
Perestroika
07.10.2020 21:27
Program n1;
var a: real;
begin
readln(a);
a:=a+20;
write(a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
marullens
30.03.2021 16:59
Программу написать в Python....
Аня142
30.03.2021 17:02
Даны два трехзначных числа поменять местами 1 цифру первого на 2 цифру второго и найти произведения получившихся чисел. Например 179 и 123279 и 113279*113=31527На паскале...
30.03.2021 17:02
Складіть алгоритм і блок-схему обчислення значення виразу у= х^5...
NiceBike2
30.03.2021 17:04
3.Даны IP-адрес и маска: 144.200.31.80, 255.255.248.0. Укажите первый адрес в сети, допустимый для назначения интерфейсу 4. IP-адрес 192.168.26.100 назначен устройству в некоторой...
nikolyaemelyan
30.03.2021 17:08
C++ Пробелы по правилам В строке имеется несколько слов, разделенных одним или несколькими пробелами. Требуется убрать из текста лишние пробелы: два и более пробелов подряд,...
svetikkomi
30.03.2021 17:08
Программу написать в Python....
lucaa
30.03.2021 17:08
Имеются следующие данные о К работающих в фирме: фамилия, имя, отчество, дата поступления на работу (месяц, год). Вывести всю информацию о сотрудниках, устроившихся в один...
YerasylAmangeldi
23.09.2019 21:00
C# как вывести сообщение через messagebox?...
vanyakolesov1
10.06.2019 03:50
Из пункта а в пункт в по течению, а потом обратно проплыл теплоход. найти t движения теплохода написать программу на языке паскаль...
arina522
29.06.2019 06:20
При сжигании 2,6 г вещества было получено 8,8 г углекислого газа и 1,8 г воды. плотность паров вещества по водороду составляет 39. найти молекулярную формулу вещества...
Популярные вопросы
2. Что собой представляют «потери мертвого груза» и х-неэффективность....
3
Объясните слова Б. Васильева: «На одной судьбе показан весь излом общества»...
1
Представь квадрат двучлена в виде многочлена: (145−910)2....
1
440A. Прочитайте вслух словосочетания. Обратите внимание на их написание....
3
Знайти b 8 , b 1 = √ 2 , b 7 = √ 128...
3
В поэме Мцыри найдите примеры эпитетов, метафоры, антитезы, олицетворения....
3
Выбери правильные утверждения: 1в реакции между оксидом бария и гидроксидом...
2
Экскурсанты за день км. С утра они шли 4 час(-а), а после обеда — ещё 2...
3
Сторони паралелограма дорівнюють 6см і 10см, а висота, проведена до меншої...
1
Сочинение на тему будь готов к завтрешней гонке надо...
2
var a: real;
begin
readln(a);
a:=a+20;
write(a);
end.