tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
написать программу в которой
написать программу в которой нужно ввести два числа и вывести среднее арифметическое этих чисел на экран используя функцию нахождения среднего арифметического
sasavotchel
2 26.01.2021 20:32
3
Ответы
vladwf111
26.01.2021 20:40
679
Объяснение:
45,56x123(234)+45,56/20x7=679
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Fancyone
09.11.2019 17:18
Скласти кросворд на тему налаштування параметрів та перетворення формату готового зображення...
dimon111222
09.11.2019 17:26
Найдите число слов из четырех разных букв, которые входят в слово проекция. теперь найдите число слов из четырёх букв этого же слова, которые могут повторяться....
BNN11
09.11.2019 15:40
Будь-ласка! укажіть розв’язок рівняння 10010(2) *х= 1210(5) у вісімковій системі числення...
mariana2411
09.02.2021 14:22
Объясни принцип работы реверсивного поворота...
Натали190997
09.02.2021 14:23
Напишите формулу с арифметического выражения Формула: ЗА +D А+2B +3,2C SF -4,6 А+ B АВ + 3,14 Арифметическое выражение:...
HwaSa77816
10.02.2022 05:54
решить примеры на языке Python1.3+5.36*56.5-45.1...
помогитечемсможите
26.06.2019 05:10
Составить блок-схему для программы! program abc1; var k,i: integer; h,a,b: real; function f1(x: real): real; begin f1: =sin(x)/cos(x); end; begin write ( введите нижнюю...
vail12
26.06.2019 05:10
Где рлдпо ржжаввкегшои оолдрп ррщиаа пищомитьбо...
harwq
19.01.2020 18:16
Составьте на паскале: используя ряд чисел p/4=1-(1/3)+(1/5)-(1/7)+(1/9)- проведите вычисления числа p, ограничиваясь последовательностью в 11, а затем в 111 слагаемых....
jonjonson
19.01.2020 18:14
50 ! умные люди которые знают как это делать решите 2 и 3...
Популярные вопросы
Длина,ширина и высота прямоугольного параллелепипеда a,b,c.запишите...
2
1. закончите уравнение реакции. расставьте коэффициенты: h2 + br2...
1
Синтаксически разбор предложения: на столе стоял блестящий самовар,...
2
Найдите средства выразительности, в стихе ф.д. тютчева «с поляны...
1
Подчеркните грамматическую основу предложений.укажите выражения...
3
Найди описание в метели грозы наводнения...
2
Вставьте вместо точек слово экзамены студентам 2 раза в год. экскурсии...
3
Отгадаите что это имею листья но не расту имею пищу но не ем а лежу...
2
Найдите число, которое на 36% больше числа 300. решите двумя...
1
Водном мешке 54 кг, а в другом 72 кг. муку рассыпали в пакеты. из...
2
679
Объяснение:
45,56x123(234)+45,56/20x7=679