Написать программу в которой 20 раз выводится символ @

kisazaya4 kisazaya4    1   25.07.2019 10:40    2

Ответы
naxim23432 naxim23432  24.09.2020 12:42
Var
 i:integer;
begin
 for i:=1 to 20 do
 write('@');
end.
ПОКАЗАТЬ ОТВЕТЫ
Sark23 Sark23  24.09.2020 12:42
// PascalABC.NET 3.1, сборка 1214 от 09.04.2016
begin
  Write('@'*20)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика