tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу в
Написать программу в делфи 7 для нахождения нод четырёх чисел
daallantin
3 27.12.2019 22:06
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
likagluxova
10.09.2020 11:51
Определите, что будет напечатано в результате работы следующей программы. var s, k:integer; begin s := 0; for k := 2 to 12 do s := s + 11; writeln (s); end....
vfedkina35
10.09.2020 11:51
Үшінші буын компьютерлеріне тән жауаптың екі нұсқасын таңда...
ангел815
10.09.2020 11:52
Письмо: Напишите единицы измерения информации Опорные знания, умения и навыки умножение, деление....
ханито
10.06.2019 12:50
Как вы думаете,латынь- это естественный или формальный язык?...
Ulamaishka567
13.08.2019 18:50
5класс. насколько важна оперативная память компьютера?...
kelenad1999
13.08.2019 18:50
Стальная эйфелева башня в париже высотой 300 м имеет массу 8000000 кг. какую массу имела бы точная модель этой башни высотой 30 см?...
arinochkakor1
13.08.2019 18:50
Переведите запись числа 20162017 из системы счисления с основанием 8 в систему счисления с основанием 16. ответ запишите без ведущих нулей заглавными буквами и цифрами.)...
Darwin111
30.05.2019 05:50
64клеток. мы получаем узнав ход коня....
сhevapchichi0
30.05.2019 06:00
Для произвольного числа, введенного с клавиатуры, найти сумму цифр кратных двум и меньших восьми...
саша4005
30.05.2019 06:00
2. напишите программу формирования и вывода массива размером 6*3, каждые три последовательных элемента в строке которого составлены по правилу: 1-й – равен значению суммы текущих...
Популярные вопросы
Знайдіть масу 0,25 моль NaNO3 , очень...
3
Перепишите текст, заменяя выделеные глаголы деепричастиями и расставляя...
3
Нарисовать иллюстрацию из рассказа цифры Бунин и объяснить выбор эпизода...
1
1e Complete the sentences with verbs in Past Simple, Поставьте в предложения...
2
3x-7= 2x+3 решите уравнение вас...
2
треугольник ABC на стороне AC взята точка K, BK = KC = АК, угол acb на 30...
1
Решите весь первый вариант очень >...
3
В треугольнике две стороны равны 2 см и 4 см. Найти, какое целое значение...
3
Найти частоту соответствующую длине волны 3.5*10^6 м. к какому виду э/м...
1
1 )яке з наведених чисел є ірраціональним А-√0,16Б-√1,6В-√16Г-49Д-всі числа...
3