tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу в c# выведите
Написать программу в c# выведите на экран n раз фразу "silence is golden". число n вводит пользователь.
ари53
1 24.09.2019 18:50
7
Ответы
small2005
08.10.2020 16:18
Using System;
public class Program{ public static void Main() { string i = Console.ReadLine(); int b = Convert.ToInt32(i); for (int a = 0; a < b; a ++) Console.WriteLine("Silence is golden"); }}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
terentevvadim33
03.07.2019 23:40
Назовите для каждого из действий предмета, с которыми указанное действие человек выполняет по-раз-ному: собрать; заполнить; открыть; связать; включить; сложить; измерить;...
vladislavfomin
21.11.2020 17:31
Сложить X и Y в обратном и дополнительном кодах. Результат перевести в прямой код. Проверить, пользуясь правилами двоичной арифметики. X= -11010, Y= 1001111 X= -11101, Y=...
BaLaWkA2004
21.11.2020 17:31
МОЖНО СДЕЛАТЬ ОДИН ЛЮБОЙ ВАРИАНТ Задание 1. Используя формуляр-образец (угловой), составить и оформить приказ по основной деятельности. Все недостающие данные и реквизиты...
Вожделорд
21.11.2020 17:28
Очень сильно нужен ответ 1. Що таке кешування? Назвіть переваги його використання.2. Де використовується інтерактивне спілкування користувачів?3. Пошукайте в інтернеті відомості...
Kseniakool
02.12.2021 17:44
Сколько единиц содержится в двоичной записи значения выражения: 8^35+4^7-9?...
babikovserega2
04.03.2021 17:01
Напишите программу, которая в последовательности пяти натуральных чисел определяет количество чисел, кратных написать программу на Pascal...
Tema20181234
04.03.2021 17:00
Перелік структурних елементів документа із зазначенням сторінок їх розміщення в документі...
alexbarbos75
04.03.2021 17:00
Опишите графические формы для записи алгоритмов:Это первое задание....
таня2033
23.05.2019 16:37
Чем простая структура презентации отличается от сложной?...
dariaa3
23.05.2019 18:00
Найдите основание x системы счисления, если: 2002x=130(в 10-ной системе счисления)...
Популярные вопросы
Вычисли с устным объяснением номер два математика третий класс ...
2
Чому громадянська війна між Північчю та Півднем була неминучою?...
1
Почему так много грусти в стихотворении К чему глубокие познанья ?ответьте...
3
Look at the prompts and write sentences. use should or shouldn t...
2
Уявіть себе літописцем, який розповідає про розвиток Русі-України в 1054—1113...
1
Абдышева Вопрос (7-класс новая книга) ex-6 p-98...
1
Найти промежутки возрастания и убывания и определить точки экстремума...
2
9-тапсырма.Мәтіндегі қарамен берілген сөздердің синонимдік қатарын тауып...
2
50° в радіанах скільки будепоясненння...
2
IIUжные задания. Заданияповышенного уровнякакому правилу составлена последова-Определи,...
3
public class Program{ public static void Main() { string i = Console.ReadLine(); int b = Convert.ToInt32(i); for (int a = 0; a < b; a ++) Console.WriteLine("Silence is golden"); }}