Написать программу с while, которая будет выводить натуральные числа пока не введут 0.

Шкушвово Шкушвово    2   02.04.2021 10:59    4

Ответы
Valdosta16 Valdosta16  02.05.2021 10:59

Відповідь:

i = int(input())

while i <= 9:

   if i == 0:

       print("Вы ввели 0 The End")

       break

   i = int(input())

Пояснення:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика