Написать программу "S прямоугольника " на языке Паскаля
Написать программу для Паскаль "Квадрат числа

fox359 fox359    1   06.03.2020 06:13    2

Ответы
Мухлисуллин Мухлисуллин  06.03.2020 07:03

ответ держи

Program n_1;

var a, b, c: real;

begin

 writeln ('вычисление площади прямоугольника');

 write ('a, b');

 read (a, b);

 c:=a*b;

 write ('c=', c)

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика