tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу с повторяющегося
Написать программу с повторяющегося цикла For в паскалеabc (надо что-бы была посложнее).
alan001199
2 06.04.2020 05:11
3
Ответы
krubtsova79
06.08.2020 07:53
var i,n:integer;
begin
write ('количество раз');
readln(n);
for i:=1 to n do
write(0);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
masha091115
10.05.2019 13:34
Program mi; var n, ch, i, max: integer; begin max: =1; write( введите кол-во чисел в последовательности - ); readln(n); writeln( введите последовательность: ); for...
podgainiyroma
19.08.2019 17:20
Как называется сеть объединяющая компьютеры одной организации , находящиеся, возможно, в разных городах...
teodor16090
19.10.2020 23:37
27(10) = x(2) 103(8) = x(10) 209(10) =x(16) Информатика 8 класс с решением каждого...
EgaBelyaev
18.11.2019 13:44
Хелпаните с информатикой 4 номер...
popova2017
18.11.2019 13:43
Декодирование информации это-...
lev93
18.11.2019 13:36
Стестом по инфе ваще не разбираюсь, 10 класс...
тата238
18.11.2019 15:33
Дано натуральное число x, подсчитать количество цифр кратным трём.(блок схему с if и then )...
золотесерце
14.05.2020 21:11
ПРОКЛЯТТЯ РОДУ КУЛАКІВСЬКИХ1. Він сидів на тротуарі з вагами та в’язкою штурпаків.2. Уже сидів на пеньку, під кущем квітучої акації.3. «В добрі руки відаюця бисплатно».4....
97shadesofblue
14.05.2020 21:11
На данный интервал построй все знакомые аккорды подпиши их Фа ля 53...
116541
14.05.2020 21:11
Скільки рідкого мила утворююється при взаємодії стеарату з 340 грамами 20% розчину КОН, якщо практичний вихід склалає 78%...
Популярные вопросы
В справочном разделе учебника даны планы морфологического разбора...
1
Сравните словосочетания ваза из хрусталя и хрустальная ваза. Одинаковы...
3
Спишите отрывок из рассказа В. Г. Короленко «Мгновения», вставляя...
3
Выразительно прочитайте отрывок из стихотворения А. С. Пушкина...
3
Спишите текст, расставляя знаки препинания. Охарактеризуйте предложения,...
3
Внимательно рассмотрите на вклейке репродукцию картины Ильи Семёновича...
1
Внимательно рассмотрите на вклейке репродукцию картины русского...
2
На материале слов предыдущего упражнения докажите справедливость...
3
Внимательно рассмотрите на вклейке репродукцию картины Ивана Константиновича...
2
Спишите текст, вставляя пропущенные буквы и знаки препинания. Всё...
3
var i,n:integer;
begin
write ('количество раз');
readln(n);
for i:=1 to n do
write(0);
end.