Написать программу с ++ найти значение модуля и квадратного корня из выражения (х-у).

BMOPLAY23 BMOPLAY23    2   06.09.2019 18:00    1

Ответы
Алинаwlis Алинаwlis  01.09.2020 09:27
Псевдокод
#include <iostream>
#include <cmath>
using namespace std;
int main() 
{
float x, y, m, s;
cin>>x>>y;
m = abs(x-y); //модуль
s = sqrt(x-y); // кв. корень
cout << m << s << endl;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика