Написать программу с клавиатуры вводится 2 числа отпределите их сумму и произведение

ксюшка485456 ксюшка485456    1   26.08.2019 22:30    4

Ответы
Ученик2281337228 Ученик2281337228  05.10.2020 21:44
Program q;
var a,b,sum,proiz:integer;
begin
readln(a);
readln(b);
sum:=a+b;
proiz:=a*b;
writeln('Сумма чисел=',sum);
writeln('Произведение чисел=',proiz);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика