tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу с использованием
Написать программу с использованием цикла для подсчета суммы от 1 до 100 кумир
LegoLAS09
3 26.05.2020 09:33
28
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Катя9092
14.06.2019 03:00
Как храниться информация на фотопленке? в каком виде представлена эта информация?...
ruslanasd94rus
14.06.2019 03:00
Запишите перевод из 10-ой системы счисления в 16-ую 731 10 = x 16...
Nastya2oo3
14.06.2019 03:00
Даны два числа x и y (x y). меньшее из чисел заменить их полусуммой. составить программу...
аян45
14.06.2019 03:00
2: сколько символов содержит сообщение, записанное с 32 символьного алфавита, если его объем составляет 5 мбайт? статья, помещенная в журнале , занимает 8 страниц, на каждой...
vasilina777
21.04.2020 13:50
Даны числа: 3; 38; 399; 4835; 10034. Используя MS Excel, вычисли среднее арифметическое данных чисел....
ArthurAs
21.04.2020 13:50
Var s, t: integer ; begin readln (s) ; readln (t) ; if (s 9) or (t 9) then writeln ( YES ) else writeln ( NO ) end. Было проведено 9 запусков программы,при которых в качестве...
ulyana14547
21.04.2020 13:50
Подумай!Что такое оформление презентации?Чем отличается переход между слайдами по щелчку мыши от перехода позаданному времени?...
Баянсулу11
21.04.2020 13:50
: Program p3A; var a,b:integer; begin a:=1; b:=1; while a+b 8 do begin a:=a+1; b:=b+2: end; Writeln (a+b); end....
МикаАбакирова
21.04.2020 13:51
Конспект на тему выходные документы (информатика)...
Anatoliy1111111
30.05.2023 10:36
Скільки кроків пройде виконавець після виконання наступних команд?...
Популярные вопросы
Прочитайте зашифрованную фразу и запишите ее правильно: кйгаи ыионб...
1
Для приготовления рисовой каши берут 2 части риса 3 части молока 5 частей...
3
подготовь рассказ на тему почему человек устаёт...
3
Придумать 5 предложений с не с причастиями. 1. есть зависимое слово....
3
Длина прямоугольного параллелепипеда равна 45 см , ширина составляет...
3
Дайте объяснение афоризму слова иногда в музыке, но музыка не нуждается...
2
Решить систему уравнений методом подстановки: 3х+у=1; х^2+у^2+ху=3...
2
Листья у хвоща: а)крупные,простые б)крупные, сложные в)мелкие,чешуевидные...
3
с: выражение: 1)49*p+12*р-р; 2)5*(3+р)+(5*р-1)*6-9 найти значение числового...
3
Дайте краткий утвердительный или отрицательный ответ.например: are you...
1