Написать программу, результатом которой будет 7+В+6=? ответ: 10.

Leranikitina199 Leranikitina199    1   15.02.2020 19:13    3

Ответы
BMBelenapertsevanika BMBelenapertsevanika  11.10.2020 05:11

var  

 b:integer;

begin

 b := -3;

 write( 7 + b + 6);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика