tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу решения
Написать программу решения программы Площадь кругового сектора с радиусом R и центральным углом a
Nathoe789
2 12.12.2020 02:15
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
burkhanovshukh
26.03.2020 16:25
написать код на Паскале(можно и на с++) . Даг одномерный массив , состоящий из вещественных чисел. Определить что больше( полное условие в фото)...
shhfxecbhawc
27.03.2020 06:51
решить задачу в Паскале. Program perim; Uses crt; Var a,b,c,d,p:real; Begin Writeln(‘Введите значения длин сторон трапеции a,b,c,d’); Readln(a,b,c,d); P:=a+b+c+d;...
Зефирка78
08.10.2019 08:10
Нужно назовите цели кодирования чисел в информатике...
аввввввввввввввввввв
08.10.2019 08:10
Для хранения целого числа со знаком используется один байт. сколько единиц содержит внутреннее представление числа (-57)? ...
treezykilla
08.10.2019 08:01
Вкниге страниц: 44, строк: 30, символов в строке: 64. вес одного символа: 32 бит. найдите информационный вес книги в кбайтах....
Bereke2006
08.10.2019 08:01
1. чему будет равны переменные a,b после выполнения фрагмента программы: a= 3871 b=( a div 1000) + (a mod 10) a=(b*100) mod 10 - a mod 100...
Kseniya05
26.06.2019 04:40
Вчем отличия web документа от обычного текста ?...
Chelovek37153
21.08.2019 07:20
Векторная графика: её приминения,маштобирования основной элимент,реалистичность)) !...
EgorKuleshov
03.06.2019 03:30
1.вывести на экран все четные двухзначные числа. 2.вычеслить сумму всех трехщначныз чисел кратных 4...
ijrts
04.09.2019 00:10
Написать эссе на тему: информатика в моей профессии* (специальность автомобиле и тракторостроение )...
Популярные вопросы
1склонение род женского рода окончание а и я и муржскова рода...
1
На каком материке и в какой его части находятся : уральские...
2
(5/12)²+2целых × 5/12 × 7/12 + (7/12)²...
2
Самолёт пролетел за первые 2 часа пути 1700 км.на осавшийся...
2
1).соедините идиоматические выражения и их определения. 1).to...
3
Поставьте в дательной и творительной педежи словосочетание добрые,искренние,друзья...
3
Запишите глаголы напряжённость боя нужно на сегодня...
3
Даны два пересекаящихся отрезка докажите что abk равен ace если...
1
Сравните , не вычисляя [ , , = ] а] 1\3 + 1\3 * 2\3 + 1\3...
2
Почему цветки или соцветия некоторых растений перед ненастной...
3