Написать программу решения (abc pascal). вы купили в магазине x порций мороженого по цене 35 рублей каждое и y шоколадок по 60 рублей. сколько всего денег вы потратили?

koool3 koool3    2   04.06.2019 03:50    1

Ответы
Dedula5 Dedula5  05.07.2020 08:47
Var x,y,s: integer;
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика