Написать программу проверки знаний битвы бородино с вариантами 1919,1918,1812. варианты ответа : "вы ошиблись", "правильно"

kuleminaIV kuleminaIV    2   28.07.2019 00:30    1

Ответы
1234567890987078 1234567890987078  25.09.2020 15:15
Var 
a: integer;
begin  writeln('Tест "Бородинское сражение"');
writeln('Крупнейшее сражение между русской армией и французской армией cостоялось?');
writeln('1)1919 2)1918 3)1812');
readln(a);
if a = 3 then writeln('Правельно') else writeln('Вы ошиблись')
end.
Написать программу проверки знаний битвы бородино с вариантами 1919,1918,1812. варианты ответа : вы
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика