tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
написать программу по информатике.
написать программу по информатике. Нужно записать программу на языке Паскаль. Баскетбольный мячик должен лететь в кольцо и попасть в него
Kotik5l6
2 14.05.2020 16:11
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
kot289
11.04.2019 18:49
Нужно написать программу для сокращения дроби, используя алгоритм евклида...
Умняшаааа145
11.04.2019 18:53
Необходимо составить блок-схему для по циклической структуре по формуле:...
Radigon
01.02.2021 23:17
1)Рассчитай объём видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с разрешением 800×600 и палитрой из 16777216 цветов....
awatif768
01.02.2021 23:14
Составить алгоритм в python вычисления значений функции, заданной следующим образом:...
nikitka199821
01.02.2021 23:07
Построить алгоритм в python решения линейного уравнения ax+ b=0. Рассмотреть все возможные варианты (a=0 и b=0,a=0 или b=0)....
FfffdZb
01.02.2021 23:07
1)Черно-белое (без градаций серого) графическое изображение имеет размер 30×30 точек. Какой объём памяти займёт это изображение? бит 2)Определи количество пикселей (суммарно)....
Есенин6261
01.02.2021 22:58
РЕШИТЕ ОЧЕНЬ БРАТЬЯ И СЕСТРЫ С МЕНЯ ШОКОЛАДКА И ХИДЖАБ...
Maximg01
01.02.2021 22:55
Язык Pascal. Напишите программу, которая позволяет вводить с клавиатуры целое число. Напишите программу, которая позволяет вводить с клавиатуры целое число и выводит на...
Паралиллепипед
01.02.2021 22:54
Запусти Паскаль и введи программу: program x1; var a,b,c:integer; begin a:=−43; b:=abs(a); writeln( abs(−43)= ,b); c:=sqr(b); writeln( sqr(b)= ,c); c:=sqr(b+b); writeln(...
NAPAS228
01.02.2021 22:51
Розгадайте ребус На українському...
Популярные вопросы
Почему в произведении Гранатовый браслет Вера и Анна любят разные стихи?...
3
ів! Розв яжіть рівняння 5^х-125=0!...
3
6. Какая песня не относится к свадебному обряду: А) танысу Б) жар-жар...
1
частица совершает гармонические колебания по закону х= 10 cos 2П t...
3
Саша решил две задачи за 26 минут. Первую задачу он решал на 4 минуты...
2
Вычисли градусные меры углов, если смежные углы относятся как 1 : 19...
1
Fill in the noun form that is required because of the preceding word...
1
Моторка, двигаясь под углом 90 градусов к течению реки с постоянной...
2
Какие ресурсы вам нужны, чтобы сделать проект значимым?...
1
В трапеции АВСD точка Е – середина боковой стороны СD, причем угол...
3