Написать программу по информатике для нахождения площади прямоугольника заранее ​

albinazagidulli albinazagidulli    1   07.10.2019 21:50    5

Ответы
JIucenok JIucenok  10.10.2020 02:35

var

 a,b:integer;

begin

 write('Введите смежные стороны прямоугольника: ');

 readln(a,b);

 write('Его площадь равна: ',a*b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика