tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу (по аналогии.
Написать программу (по аналогии. дано трехзначное число. найти произведение его первой и второй цифры.
евгения406
2 06.10.2019 14:30
6
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
anonymous18
12.12.2020 15:28
{ int intC; for (intC = 1; intC = 20; intC++) intC *= 2; Console.WriteLine(intC); } Объясните что происходит в цикле, как получается 31...
Bonta
12.12.2020 15:31
с Информатикой,нужно более 12 программ которыми пользуетесь 1)название программы 2)вид По 3)назначение программы...
homka16072006
12.12.2020 15:31
Запишите полное имя файла, если: 1. расширение файла – bmp 2. папка второго уровня – РИСУНКИ 3. папка первого уровня – 7КЛАСС 4. имя файла – горы 5. диск – D:...
severina3
12.12.2020 15:33
Задание 1. Пользователь вводит три числа. Программа выводит на экран самое большее из них и самое меньшее.Задание 2. Программа выводит на экран меню, в котором предлагает выбратьгеометрическую...
фскорбин
27.10.2020 22:36
26.5 мб папкадагы файлды электрон поштамен жиберу ушин не истеу керек...
muzaffarahmedov
27.10.2020 22:34
1)какой тип данных принимает действительные числа длина которых не превышает 64бит. А)Short B)Float C)short int D)Long double.2)покажите задачу, которая добавляет новый типА)Sizeof...
Ксения61831378
27.10.2020 22:32
Для образования ячейки используются?...
stepatimoshkov8Dimas
04.03.2021 12:12
Составить блок-схему следующей задачи: Ввести два числа. Если они равны, выдать на печать их сумму. Ввести два числа. Выдать на печать сумму чисел, если суима меньше 25 и больше 15...
HKL11
04.03.2021 12:13
Определи трассировочную таблицу, соответствующих даной блок-схеме ...
sasha1948
04.03.2021 11:55
дам лучшийответ и пять звёзд...
Популярные вопросы
Прочитай ответы. какими могут быть вопросы is -it is a dog....
2
Число 2400 разделили в отношении 2: 3: 8: 11. найдите полученные числа....
3
Моторная лодка проходит по течению реки за 6ч такое же расстояние,как за 8ч против...
1
Какова масса головного мозга у человека вес которого 75 кг...
2
Найдите значения выражения 0,125×312...
3
Исправлена опечатка «оля решила на 2 больше чем маша , но меньше на 3 чем коля...
3
Виконайте дію (-11/18+(-2 2/9)*(-0,2)*(-1,2)...
2
Треугольник площадь которого равна площади прямоугольника со сторонами 7 сантиметров...
1
Соедини лини одинаковые гласные в ударных и безударных слогах письмо-письма мячи-мяч...
2
Нужен ли артикль? have you ever seen street perfomance?...
3