Написать программу перевода вёрст в километры. Количество вёрст изменяется от 4 до 12, 1 верста= 1,067км. Рекомендуемый вид экрана:
4 вёрст=4,268км
5 вёрст=5,335км

12 вёрст=12,804км

KsenyaKnyazeva1 KsenyaKnyazeva1    3   19.03.2020 21:43    4

Ответы
ilqartural2005 ilqartural2005  05.08.2020 17:48

pascal

Объяснение:

var i:integer;

begin

for i:=4 to 12 do

writeln(i,' вёрст= ',i*1067,'км');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика