Написать программу печатающую все целые числа от а до b введенных с клавиатуры (repeat)​

алинтен алинтен    2   02.11.2019 03:50    3

Ответы
applevip applevip  10.10.2020 11:01

var

 a, b, i: integer;

begin

 read(a, b);

 i := a;

 repeat

   write(i,' ');

   i := i + 1;

 until i > b

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика