Написать программу,паскаля которая вычисляет sin 45 градусов и выводит результат с точностью до трёх знаков после запятой

TsunamiBrain TsunamiBrain    2   07.07.2019 07:10    1

Ответы
Лия0211 Лия0211  30.07.2020 10:52
Program test;
const s=45;
begin
  writeln(sin(s):0:3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика