tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу (паскаль),
Написать программу (паскаль), которая спрашивает 2 числа (например вы ввели 15 и 17). программа должна вывести "17> 15". если числа равны, вывадь соответствующее сообщение.
Аля16111
2 14.09.2019 10:10
0
Ответы
Ellionora1227
07.10.2020 13:59
C++ (Так как паскаль для меня отврат)
int x,y;
cin>>x>>y;
if (x>=y) cout<<x<<">"<<y<<endl;
else cout<<y<<"<"<<x<<endl;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
wedh2011
18.05.2020 11:19
Запуск программы на выконяння1.F22.Run module3.F54.F7...
korostelevaanap0a9d1
14.09.2020 07:18
Представь ситуацию. К компьютеру не подключены мышь и клавиатура. Будет ли в этом случае работать процессор?...
ьпоаь1
14.09.2020 07:18
Запиши вид интернет зависимости по ее описанию ИНФОРМАТИКА Описание. Вид.Николай всегда покупает в Интернет магазине вещи, которые потом кажутся ему ненужнымиСтудент...
sijwqjhauwb
13.09.2020 07:17
как перевести 1,5 кбайт в биты только надо в степенях...например2^2 если не знаете , то лучше не пишите....
варвара563536536
14.09.2020 07:17
Работа какого из человеческих органов больше всего схожа с работой процессора?...
Jojo11wye
13.09.2020 07:16
Разработать программу для определения взаимного расположения (пересечение, касание, концентричность, вложенность) двух заданных фигур (лабораторный практикум по курсу...
ЕваКимСокДжин
08.06.2019 16:40
Склавиатуры вводятся два числа требуется найти куб максимального из них...
njjk1
08.06.2019 16:40
Отметьте операции при редактировании документов.)...
Знаток228111
08.06.2019 16:40
Склавиатуры вводятся два числа вычислить удвоенный куб их суммы...
kitkat2122
08.06.2019 16:40
Обязательный атрибут почтового адреса,по- называющийся at :...
Популярные вопросы
Почему варвары расселились на территории западной римской империи...
3
Как изменить значение суммы двух чисел, если: а) первое слагаемое...
2
На сколько частей делят круг 10 диаметров?...
1
15 ! решите : если в молекуле днк находится 200 тимидиновых нуклеотидов,...
2
14. докажите , что из любых семи различных цифр можно составить...
3
1. сколько квадратных миллиметров в кв. см? 2. сколько грамм в...
1
Запишите все неправильные дроби с числителем 16, у которых числитель...
1
Поставьте ь там где он необходим. определите склонения: шалаш?...
3
Розмноження евглени зеленої і інфузорії туфельки...
1
На 6 карточках написаны цифры 1,2,3,4,5,6. наугад берут 2 карточки....
2
int x,y;
cin>>x>>y;
if (x>=y) cout<<x<<">"<<y<<endl;
else cout<<y<<"<"<<x<<endl;