Написать программу(паскаль), которая проверяет, делится ли введённое число на 3.

777497 777497    2   14.09.2019 10:10    0

Ответы
Kat11166 Kat11166  07.10.2020 14:07
C++ (Так как не люблю паскаль,для меня это рвота)

int x;
cout<<"->";
cin>>x;
if (x%3==0) cout<<"Делится";
else cout<<"Не делится";
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика