Написать программу паскаль которая при вводе сторон треугольника вычесляло площадь и периметр

Craftrik Craftrik    2   20.09.2019 15:30    0

Ответы
nikysa1 nikysa1  08.10.2020 04:54
Рrogram z1;
Var
A,b,c: real;
Begin
Writeln(‘Введите длину прямоугольника’)
Readeln(a);
Writeln(‘ Введите ширину прямоугольника’);
Readln(b);
S:=a*в
Writeln(‘S=‘,S:5:2,’кв см’);
еnd.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика