Написать программу pascal, которая для действительных (вещественных ) чисел выводит на экран значение следующего выражения (a^3 b^2)/√2,25

baandas baandas    3   18.03.2020 00:39    4

Ответы
Варя0601 Варя0601  12.10.2020 00:30

Program expr;

var a, b, ans: real;

begin

 write('Enter a: '); readln(a);

 write('Enter b: '); readln(b);

 ans := (a ** 3 * b ** 2) / (2.25 ** 0.5);

 writeln('Answer is: ', ans)

end.

Удачи))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика