tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу опросник
Написать программу опросник утренней температуры программа должна узнать температуру пользователя и его самочувствие после опроса нужно вывести на экран сообщение о работо пользователя Язык питон
Kovik12345
1 28.01.2021 18:24
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
asvpdsh
02.11.2020 16:27
аутентификация, при которой пользователь подтверждаетсядвумя разными методами(1 слово)...
Lala19962
02.11.2020 16:25
Эта программа пользователю генерировать и хранить пароли (2 слова)...
Арина11841
02.11.2020 16:25
Написать блок-схему: Даны натуральные N и M. Получить все меньшие N, квадрат суммы цифр которых равен M....
opamaks23
02.11.2020 16:24
Велосипедист первый час ехал со скоростью 1210 км/ч, второй час со скоростью 101112 км/ч, а третий час со скоростью 1016 км/ч. Найдите среднюю скорость велосипедиста....
manukansona
07.10.2019 01:10
Определите, что будет напечатано в результате работы следующей программы: var s, k: integer; begin s : = 0 ; for k: = 4 to 11 do s : = s + k ; writeln (s); end....
оля2045
07.10.2019 01:10
Определите, что будет напечатано в результате работы следующей программы: var s, k: integer; begin s : = 0 ; for k: = 4 to 11 do s : = s + k ; writeln (s); end....
toshakalashnik
06.10.2019 23:32
Треугольник задан координатами своих вершин. найти: площадь треугольника программирование в 1с....
missdrama
07.10.2019 01:01
Можно ли с автобусного сообщения попасть из антоновки в прудок? !...
Лапулька123
07.10.2019 01:00
Для виділення рядка (стовпчика) треба: а) вказати в рядку формул номер рядка (ім я стовпця); б) лкм (пкм) по номеру рядка (імені стовпчика); в) ctrl + z; г)ctrl...
b00777
07.10.2019 01:00
Эссе на тему алгоритм в моей жизни заранее !...
Популярные вопросы
Периметр равностороннего треугольника 39 см найди длину каждой...
3
Зависит ли воинская деятельность военнослужащего от вида и рода...
3
Серебро и кислород составить ионное уравнение...
3
Доброта и сострадание в сказке теплый хлеб?...
2
Вкакой природной зоге находится земетчино. рассказать об этих...
1
Докажите, что к началу 60-х годов xix века в россии правительство...
1
Найдите область определения логарифмической функции: y=log2(4x-2)...
1
Составьте 3-4 предложения на тему весенние цветы 19...
2
Решите квадратное уравнение: 1) 5y=1-14y² 2) 1-8z=-16z² 3) 4x²+7=7-12x...
2
Магний и хлорид хрома(iii) составить ионное уравнение...
2