Написать программу: найдите все пятизначные числа, которые при делении на 133 в остатке 125, а при делении на 134 в остатке 111. с++

mrnazar228 mrnazar228    3   11.09.2019 13:30    7

Ответы
olesiadukova olesiadukova  26.08.2020 19:19
#include<iostream>
int main()
{
for (int i = 10000; i < 99999; ++i)
    if (i % 133 == 125 && i % 134 == 111)std::cout << i << ' ';
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика