Написать программу нахождения суммы цифр трёхзначного числа)напишите ! )

NObrains0 NObrains0    2   31.05.2019 22:20    2

Ответы
alti1997 alti1997  02.07.2020 08:58
Var  iNum: integer;
begin
  readln(iNum);
  writeln((iNum mod 10) + (iNum div 100 mod 10) + (iNum div 100));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика