Написать программу нахождения суммы цифр 3-х значного числа pascal abc

yuklyaevskuh04 yuklyaevskuh04    2   13.09.2019 17:20    8

Ответы
PoMOgiTe212lk PoMOgiTe212lk  10.08.2020 19:17
Var a,b,c,d:integer;
begin
readln(a);
b:=a mod 10;
c:=b mod 10;
d:= c mod 10;
writeln(b+c+d);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика