Написать программу нахождения разности двух действительных чисел

новичок480 новичок480    3   19.07.2019 10:20    2

Ответы
TanushaGuda TanushaGuda  22.09.2020 12:19
Var
  a,b : integer;
  c: real;

begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика