Написать программу нахождения площади круга и длины окружности радиуса в паскале. если можно то с фоткой

ОлимпМальчик321 ОлимпМальчик321    1   26.06.2019 08:10    1

Ответы
Sagymbekova1 Sagymbekova1  21.07.2020 07:58
Var r, s, l, pi: real;
begin
pi:=3.14;
write('r = ');
readln(r);
s:=pi*sqr(r);
l:=2*pi*r;
writeln('S = ', s);
writeln('l = ', l);
end.
Написать программу нахождения площади круга и длины окружности радиуса в паскале. если можно то с фо
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика