Написать программу нахождения периметра прямоугольника. значения длины и ширины вводятся с клавиатуры. информатика.

ДанилЮсупов ДанилЮсупов    2   20.05.2019 23:10    3

Ответы
pav9 pav9  01.10.2020 01:27

var

   a, b: real;

begin

   writeln('введите длину');

   readln(a);

   writeln('введите ширину');

   readln(b);

   writeln('периметр прямоугольника ', 2 * (a + b));

end.  

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика