Написать программу нахождения квадрата суммы двух чисел и их произведение(x=(a+b)^2 y=a^2b)

Ангел89178931527 Ангел89178931527    1   14.09.2019 19:50    2

Ответы
ромочка6532 ромочка6532  07.10.2020 15:05
Var a,b,y,x:longint;begin  readln(a,b); y:=(a+b)*(a+b);x:=(a*a)*b;writeln(y,x);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика