: Написать программу нахождения количества дней в месяце с отрицательной температурой используя массив

ansher76 ansher76    3   16.12.2021 14:15    9

Ответы
RU2017 RU2017  07.02.2022 20:11

ответ: решение на python

a = [] # сюда вставляете данные(температуру в месяце)

count = 0

for i in range(len(a)):

   if a[i] < 0:

       count += 1

print(count)

ПОКАЗАТЬ ОТВЕТЫ
irfanmirzoev2 irfanmirzoev2  07.02.2022 20:11

все в фото................


: Написать программу нахождения количества дней в месяце с отрицательной температурой используя масс
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика