Написать программу нахождения частного двух действительных чисел

ерикос ерикос    3   19.07.2019 10:20    2

Ответы
ксю825 ксю825  03.10.2020 07:49
var 
  a,b : integer;
  c: real;

begin
  if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика