Написать программу на языке turbo pascal . вычисления площади равнобедренной трапеции.

кирилл2124 кирилл2124    2   22.05.2019 14:40    5

Ответы
Krolya1999 Krolya1999  18.06.2020 01:33

var

   a, b, h: real;


begin

   write('Введите стороны a, b и h через пробел: ');

   readln(a, b, h);

   writeln('S трапеции = ', (a + b) * h / 2)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика