Написать программу на языке Паскаль: сложить все числа от 1 до 100.​

Медет111111 Медет111111    1   16.05.2020 12:58    1

Ответы
severin4568 severin4568  14.10.2020 20:37

uses crt;

var a,b,c:integer;

BEGIN

b:=0;

for a:=1 to 100 do

begin

b:=b+a;

end;

write ('Vash resultat =', b);

readln;

END.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика